视频会议产品

VM-HD601一体式高清视频会议终端

• 一体化集成设计
一体化集成设计,摄像机+终端集成为单台设备,应用简单方便。支持外接麦克风,体积小巧,易于安装部署。
• 72.5°广角镜
集成的摄像机采用72.5°高品质超广角镜头,光学变焦达到12倍。
• 标准协议,融合互通
支持标准SIP、H.323协议,兼容业界主流标准终端和网络侧设备。

  • 型号: VM-HD601

产品特点:

• 一体化集成设计

一体化集成设计,摄像机+终端集成为单台设备,应用简单方便。支持外接麦克风,体积小巧,易于安装部署。

• 72.5°广角镜

集成的摄像机采用72.5°高品质超广角镜头,光学变焦达到12倍。

• 标准协议,融合互通

支持标准SIP、H.323协议,兼容业界主流标准终端和网络侧设备。

• 低带宽,高清晰

支持最新H.264 HP编码标准,相比上一代压缩标准可节省约50%带宽。

• 多种麦克风接入方式

支持数字麦克风、USB麦克风、模拟麦克风三种音频输入解决方案,适应不同会议场景,满足更多音频需求。

• 超高网络安全性

支持H.460防火墙穿越技术,解决公私网的安全连接。支持H.235,SRTP协议和AES-128等加密算法,全方位保障通讯安全。

• 1080P全高清

1080P全高清支持,除支持内置高清摄像机输入之外还支持DVI-I(兼容:HDMI、VGA/YPbPr)视频输入。支持2路(HDMI)高清视频输出。

• 嵌入式DSP方案

嵌入式DSP硬件解决方案,高效率,低延时。

• 全开放API

全开放API,支持第三方应用的开发,易于客户二次开发实现定制需求。

• 内置高清MCU功能(可选)

可选内置MCU,最大可支持1+3端高清视频会议,十分适应中小企业对视频会议的低成本、维护简单等需求。

• 远程,本地录播

支持远程录播功能,仅需一台PC即可实现会议录播功能。支持USB存储盘录制,即插即用,会议记录安全保密。

• 支持双语种声音同传

终端不但支持分别同时输入两种不同语种的声音,分别同时输出两种不同语种的声音,也支持两种语种的声音灵活混音并编码输出。

• 超强抗丢包能力,有效解决网络抖动和丢包的问题

在网络丢包严重的情况下,可开启FEC专有技术,20%以内丢包对系统没有影响,25%丢包会议仍可正常进行。

技术参数:

名称

一体化高清视频会议终端

型号

VM-HD601

系统组件

组件内容

• 红外遥控器 x 1
•
电源适配器 x 1
• AC
电源线缆 x 1
• HDMI
线(1.5米)x 2
•
卡侬头转3.5mm音频头转接线 x 1
•
用户手册(快速入门,快速安装指南)x 1
•
互动终端(内置高清摄像机)x 1

标准&协议

多媒体框架协议

ITU-T H.323, IETF SIP

视频编解码协议

H.263, H.263+, H.263++, H.264, H.264 High Profile

音频编解码协议

G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.726, SILK

双流协议

ITU-T H.239, BFCP

其他通信协议

H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF

网络传输协议

TCP/IP, DHCP, SSH, HTTP, HTTPS with SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585(RTP/AVPF), SNTP, ARP

视频特性

活动图像分辨率

• 1080p, 最低带宽1024Kpbs
• 720p,
最低带宽512Kbps
• w448p/4SIF/4CIF,
最低带宽256Kbps
• w288p/SIF/CIF,

数据内容分辨率

• 输入: VGA (640x480), SVGA (800x600), XGA(1024x768), WXGA(1280x768), WXGA (1280x800), 1280x960, SXGA(1280x1024), 1360x768, 1366x768, 1440x900, 1600x900, 720p(1280x720), 1080p(1920x1080)
•
编解码: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080
•
输出:1024x768, 1280x1024,1920x1080

活动双流

双路1080p或双路720p

内置1080p高清摄像机

• 输入:1080p
•
传感器:207万有效像素, 1/2.7英寸CMOS
•
镜头:12倍光学变焦
• 最大水平视角:72.5°
• 云台:水平+/-170°, 垂直-30° ~ +90°
• 支持自动白平衡, 自动曝光, 自动聚焦
• 支持远端摄像机控制
• 支持镜像/倒装

其他视频特性

支持PIP、POP等显示模式

音频特性

音频特性

• 自动回声消除(AEC)
• 自动增益控制(AGC)
• 自动噪声抑制(ANS)
• 支持唇音同步

稳定安全性

网络适应性

视频前向纠错(FEC), 丢包重传(ARQ)等


NAT/防火墙穿越:H.460, ICE

安全性管理

• H.235信令和媒体流加密(AES-128, AES-256)
• TLS
和 SRTP
•
管理员密码 SSH/HTTPS

带宽

IP

64kbps ~ 8Mbps

接口

音频输入接口

1 x 3.5mm线性输入, 1 x  卡侬头转3.5mm麦克风输入, 1 x RJ45数字麦克风输入

音频输出接口

1 x 3.5mm线性输出, 1 x HDMI音频输出

视频输入接口

1 x 内置摄像机输入
1 x DVI-I (HDMI, VGA/YPbPr)

视频输出接口

2 x HDMI

USB接口

2 x USB2.0 (支持USB闪存盘,USB麦克风等)

网络接口

1 x RJ45: 10/100 Base-T
1 x
无线: 802.11a/b/g/n Wi-Fi (可选)

会议体验特性

语言

中文简体, 中文繁体, 英文, 波兰语等

通讯录和呼叫记录

• 10000条本地通讯录和可支持呼叫记录

特色功能

• 辅流伴音
• 支持“同视”
•
定时开关机
• 自动待机和来电自动唤醒
• 支持DNS SRV
•
来电密码
• 非对称带宽
• 内置VPN
•
自动获取静态NAT地址
•
画中画(1/16画面大小)、画旁画
• 二、三分屏显示
• 网络地址本
• 支持第三方集成开发API接口
• 内置MCU(可选)
•
支持Web会控
• USB麦克风接入
•
网络升级
• Wi-Fi接入(可选)

一般特性

尺寸

• 终端尺寸:258mm x 146mm x 170mm
•
包装尺寸:304mm x 248mm x 257mm
•
净重:1.7Kg
•
毛重:2.5Kg

电气特性

• 工作电压:AC 100V ~ 240V, DC 12V
•
工作频率:50Hz/60Hz
•
最大功耗:24W

环境要求

• 温度:0°C ~ 40°C (工作状态), -40°C ~ 70°C (非工作状态) 
•
相对湿度:10% ~ 80% (工作状态), 0% ~ 95% (非工作状态) 
•
周围噪音:小于46dBA SPL 
•
最小照度:5lux 
•
推荐照度:大于300lux


首页
产品
新闻
联系